none none
Вход Приобрести Попробовать

Магазин

← Товары и техника
E21V Akuvox IP вызывная панель

E21V Akuvox IP вызывная панель

Единица: шт

<ul> <li> <h4>At a Glance</h4> <div> <dl> <dd>Vandal resistant body, with a panic button;</dd> <dd>Wide-angle camera: 116° (H), 60° (V);</dd> <dd>PoE (IEEE802.3af, Power-over-Ethernet);</dd> <dd>Two-way audio communication over IP networks with Echo Cancel feature;</dd> <dd>Complies with SIP standard for easy integration in every SIP capable PBXes;</dd> <dd>Complies with ONVIF standard for easy integration with any network surveillance system;</dd> </dl> </div> </li> <li> <h4>Physical &amp; Power</h4> <div> <dl> <dd>Front panel: 316 grade stainless steel</dd> <dd>Camera: 2M pixels, automatic lighting</dd> <dd>Button: 1 panic button</dd> <dd>Reset: 1 reset button (on board)</dd> <dd>Light sensor: Support</dd> <dd>Infrared sensor: Support</dd> <dd>Relays out: 2</dd> <dd>Inputs: 2</dd> <dd>Microphone: 1</dd> <dd>Speaker: 1</dd> <dd>Ethernet port: RJ45, 10/100Mbps adaptive</dd> <dd>802.3af Power-over-Ethernet</dd> <dd>12 ~ 48V DC input (if not using PoE)</dd> <dd>Water-proof &amp; Dust-proof: IP65</dd> <dd>Installation: Flush-mounted</dd> <dd>Flush-mounted DIM: 210x120x61mm</dd> <dd>Working Humidity: 10~90%</dd> <dd>Working Temperature: -20°C ~ +55°C</dd> <dd>Storage Temperature: -40°C ~ +70°C</dd> </dl> </div> </li> <li> <h4>Audio</h4> <div> <dl> <dd>SIP v1 (RFC2543), SIP v2 (RFC3261)</dd> <dd>Narrowband audio codec: G.711a, G.711μ</dd> <dd>Wideband audio codec: G.722</dd> <dd>DTMF: In-band, out-of-band DTMF (RFC2833),SIP Info</dd> <dd>Echo Cancellation</dd> <dd>Voice Activation Detection</dd> <dd>Comfort Noise Generator</dd> </dl> </div> </li> <li> <h4>Video</h4> <div> <dl> <dd>Sensor: 1/2.7”, CMOS</dd> <dd>Pixels: CIF, QCIF, VGA, 4CIF, 720p</dd> <dd>Video codec: H.264</dd> <dd>Video resolution: up to 1920x1080</dd> <dd>Max. image transfer rate: 1080p – 30fps</dd> <dd>Viewing angle: 116°(H) / 60°(V)</dd> <dd>High intensity IR LEDs for picture lighting during dark hours with internal light sensor</dd> <dd>Compatible to 3rd-Party-Video components,e.g. NVRs</dd> </dl> </div> </li> <li> <h4>Door Entry Feature</h4> <div> <dl> <dd>Relays controlled individually by DTMF tones</dd> <dd>Camera permanently operational</dd> <dd>Auto-night mode with LED illumination</dd> <dd>White balance: auto</dd> <dd>Minimum illumination: 0.1LUX</dd> </dl> </div> </li> <li> <h4>Networking &amp; Protocol</h4> <div> <dl> <dd>Protocols support: IPv4, HTTP, HTTPS, FTP,SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP,DHCP, ARP</dd> </dl> </div> </li> <li> <h4>Deployment &amp; Maintenance</h4> <div> <dl> <dd>Auto-Provisioning</dd> <dd>Web management portal</dd> <dd>Web-based packet dump</dd> <dd>Configuration backup / restore</dd> <dd>Entry log export</dd> <dd>Access table export / import</dd> <dd>Firmware upgrade</dd> <dd>System logs (include door access logs)</dd> </dl> </div> </li> <li> <h4>Target Groups</h4> <div> <dl> <dd>Education: universities, campuses, schools</dd> <dd>Logistics &amp; Transportation: airports, parking lots</dd> <dd>Healthcare: hospitals, laboratories</dd> </dl>

Бренд
Akuvox

Предложения

1 продавец

Заказ оформляется после входа. Продавец подтверждает его в своём кабинете.