none none
Кіру Сатып алу Байқап көру

Дүкен

← Тауарлар мен техника
E12W Akuvox IP вызывная панель

E12W Akuvox IP вызывная панель

Единица: шт

<ul> <li> <h4>Physical &amp; Power</h4> <div> <dl> <dd>Body Material: Plastic</dd> <dd>Camera: 2M pixels, automatic lighting</dd> <dd>Button: 1 call button with backlight</dd> <dd>Wiegand port: Support</dd> <dd>RF card reader: 13.56MHz</dd> <dd>Light sensor: 1</dd> <dd>Relays out: 1</dd> <dd>Inputs: 2</dd> <dd>Micro SD card slot: 1</dd> <dd>Microphone: 1</dd> <dd>Speaker: 1</dd> <dd>Ethernet port: RJ45, 10/100Mbps adaptive</dd> <dd>BLE: Yes</dd> <dd>WiFi: IEEE802.11b/g/n, 2.4GHz (E12W Only)</dd> <dd>Vandal alarm: Yes</dd> <dd>802.3af Power-over-Ethernet</dd> <dd>12V DC connector (if not using PoE)</dd> <dd>Power: 12V / 1A</dd> <dd>Water-proof &amp; Dust-proof: IP65</dd> <dd>Installation: Wall-mounted</dd> <dd>Size: 146x70x23mm</dd> <dd>Working Humidity: 10~90%</dd> <dd>Working Temperature: -40°C ~ +60°C</dd> <dd>Storage Temperature: -40°C ~ +70°C</dd> </dl> </div> </li> <li> <h4>Audio</h4> <div> <dl> <dd>SIP v1 (RFC2543), SIP v2 (RFC3261)</dd> <dd>Narrowband audio codec: G.711a, G.711μ</dd> <dd>Wideband audio codec: G.722</dd> <dd>DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info</dd> <dd>Echo Cancellation</dd> <dd>Voice Activation Detection</dd> <dd>Comfort Noise Generator</dd> </dl> </div> </li> <li> <h4>Video</h4> <div> <dl> <dd>Sensor: 1/2.7”, CMOS</dd> <dd>Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p</dd> <dd>Video codec: H.264</dd> <dd>Video resolution: up to 1920x1080</dd> <dd>Max. image transfer rate: 1080p – 25fps</dd> <dd>Viewing angle: 123°(H) / 69°(V)</dd> <dd>White LEDs for picture lighting during dark hours with internal light sensor</dd> </dl> </div> </li> <li> <h4>Door Entry Feature</h4> <div> <dl> <dd>Relays controlled individually by DTMF tones</dd> <dd>Camera permanently operational</dd> <dd>Auto-night mode with LED illumination</dd> <dd>White balance: auto</dd> <dd>Minimum illumination: 0.1LUX</dd> </dl> </div> </li> <li> <h4>Networking &amp; Protocol</h4> <div> <dl> <dd>Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP</dd> </dl> </div> </li> <li> <h4>Deployment &amp; Maintenance</h4> <div> <dl> <dd>Auto-Provisioning</dd> <dd>Web management portal</dd> <dd>Configuration backup / restore</dd> <dd>Entry log export</dd> <dd>Access table export / import</dd> <dd>Firmware upgrade</dd> <dd>System logs (include door access logs)</dd> </dl> </div> </li> <li> <h4>Application Scenario</h4> <div> <dl> <dd>Apartment/flat intercom with door access control</dd> <dd>Remote site entry over Internet</dd></dl></div></li></ul> Характеристики Бренд: Akuvox

Бренд
Akuvox

Ұсыныстар

1 продавец

Тапсырыс кіргеннен кейін ресімделеді. Сатушы оны өз кабинетінде растайды.