Дүкен
Товар есть, а картинки нет
E12S Akuvox IP вызывная панель
Единица: шт
<h4>Physical & Power Specifications</h4> <table> <tbody> <tr> <th>Category</th> <th>Details</th> </tr> <tr> <td>Body Material</td> <td>Plastic</td> </tr> <tr> <td>Camera</td> <td>2M pixels, automatic lighting</td> </tr> <tr> <td>Button</td> <td>1 call button with backlight</td> </tr> <tr> <td>Wiegand port</td> <td>Support</td> </tr> <tr> <td>RF card reader</td> <td>13.56MHz</td> </tr> <tr> <td>Light sensor</td> <td>1</td> </tr> <tr> <td>Relays out</td> <td>1</td> </tr> <tr> <td>Inputs</td> <td>2</td> </tr> <tr> <td>Micro SD card slot</td> <td>1</td> </tr> <tr> <td>Microphone</td> <td>1</td> </tr> <tr> <td>Speaker</td> <td>1</td> </tr> <tr> <td>Ethernet port</td> <td>RJ45, 10/100Mbps adaptive</td> </tr> <tr> <td>BLE</td> <td>Yes</td> </tr> <tr> <td>WiFi</td> <td>IEEE802.11b/g/n, 2.4GHz (E12W Only)</td> </tr> <tr> <td>Vandal alarm</td> <td>Yes</td> </tr> <tr> <td>802.3af Power-over-Ethernet</td> <td>Yes</td> </tr> <tr> <td>12V DC connector</td> <td>(if not using PoE)</td> </tr> <tr> <td>Power</td> <td>12V / 1A</td> </tr> <tr> <td>Water-proof & Dust-proof</td> <td>IP65</td> </tr> <tr> <td>Installation</td> <td>Wall-mounted</td> </tr> <tr> <td>Size</td> <td>146x70x23mm</td> </tr> <tr> <td>Working Humidity</td> <td>10~90%</td> </tr> <tr> <td>Working Temperature</td> <td>-40°C ~ +60°C</td> </tr> <tr> <td>Storage Temperature</td> <td>-40°C ~ +70°C</td> </tr> </tbody> </table> <h4><br></h4><h4>Audio Specifications</h4> <table> <tbody> <tr> <th>Category</th> <th>Details</th> </tr> <tr> <td>SIP</td> <td>v1 (RFC2543), v2 (RFC3261)</td> </tr> <tr> <td>Narrowband audio codec</td> <td>G.711a, G.711μ</td> </tr> <tr> <td>Wideband audio codec</td> <td>G.722</td> </tr> <tr> <td>DTMF</td> <td>In-band, out-of-band DTMF (RFC2833), SIP Info</td> </tr> <tr> <td>Echo Cancellation</td> <td>Yes</td> </tr> <tr> <td>Voice Activation Detection</td> <td>Yes</td> </tr> <tr> <td>Comfort Noise Generator</td> <td><p>Yes</p></td> </tr> </tbody> </table> <h4><br></h4><h4>Video Specifications</h4> <table> <tbody> <tr> <th>Category</th> <th>Details</th> </tr> <tr> <td>Sensor</td> <td>1/2.7”, CMOS</td> </tr> <tr> <td>Pixels</td> <td>CIF, QCIF, VGA, 4CIF, 720p, 1080p</td> </tr> <tr> <td>Video codec</td> <td>H.264</td> </tr> <tr> <td>Video resolution</td> <td>up to 1920x1080</td> </tr> <tr> <td>Max. image transfer rate</td> <td>1080p – 25fps</td> </tr> <tr> <td>Viewing angle</td> <td>123°(H) / 69°(V)</td> </tr> <tr> <td>White LEDs</td> <td>for picture lighting during dark hours with internal light sensor</td> </tr> <tr> <td>Door Entry Feature</td> </tr> <tr> <td>Relays controlled</td> <td>individually by DTMF tones</td> </tr> <tr> <td>Camera</td> <td>permanently operational</td> </tr> <tr> <td>Auto-night mode</td> <td>with LED illumination</td> </tr> <tr> <td>White balance</td> <td>auto</td> </tr> <tr> <td>Minimum illumination</td> <td>0.1LUX</td> </tr> </tbody> </table> <h4><br></h4><h4>Networking & Protocol</h4> <table> <tbody> <tr> <th>Category</th> <th>Details</th> </tr>
- Бренд
- Akuvox
Ұсыныстар
1 продавецТапсырыс кіргеннен кейін ресімделеді. Сатушы оны өз кабинетінде растайды.